Oleq

Проблема При Рендере Vray 3.2

Recommended Posts

Проблема заключается в следующем: Установил Vray 3.2  открыл сцену созданную до этого и успешно отрендеренную в Vray 2.4, открыл настройки рендлера поставил свой perset при этом Vray 2.4 заменился на Vray 3.2 в настройках в остальном как будто порядок, нажимаю Ф9 и мне вместо картинки выдает серый квадрат, с любой камеры такая проблема, так же материалы в редакторе материалов отображаются некорректно. Только 1 сцена отрендерилась оносительно нормально, но было очень много "Мусора" непонятно откуда взявшегося, на этой сцене материал была обычная тектсура, когда на других Vray material. В чем проблема ?

Share this post


Link to post
Share on other sites

Проблема заключается в следующем: Установил Vray 3.2  открыл сцену созданную до этого и успешно отрендеренную в Vray 2.4, открыл настройки рендлера поставил свой perset при этом Vray 2.4 заменился на Vray 3.2 в настройках в остальном как будто порядок, нажимаю Ф9 и мне вместо картинки выдает серый квадрат, с любой камеры такая проблема, так же материалы в редакторе материалов отображаются некорректно. Только 1 сцена отрендерилась оносительно нормально, но было очень много "Мусора" непонятно откуда взявшегося, на этой сцене материал была обычная тектсура, когда на других Vray material. В чем проблема ?

 

Значит не все подцепилось верно. Все же между вторым виреем и третьим есть очень серьезные различия. Вам придется настраивать снова все. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.